You are here

D7SMS Python SDK

This Python SDK can be utilized to integrate SMS capabilities with approved third-parties. D7SMS enables reliable and cost-effective SMS services via direct connections. This package requires Python 2.7.9+ or Python 3.4+.