You are here

Dream Agreement PHP SDK

The Dream Agreement PHP SDK interacts with the Dream Apply API. This SDK uses Guzzle 6.2 and later and Stringy 2.0 and later. Consider using PHP 5.5 or later.