You are here

Falkonry Java SDK

The Falkonry Java SDK allows developers to access Falkonry Condition Prediction APIs. Java 1.8+ is required. The latest version is 2.1.1.