You are here

Fastly Go SDK

The Fastly Go SDK allows developers to integrate the Fastly API into their Go applications. This SDK requires Go 1.8+.