You are here

Files.com Ruby SDK

This Ruby package enables file collaboration features in third-party applications. Ruby 2.3+ is required. Files.com provides built-in, fast and affordable storage solutions.