You are here

Flattr Ruby SDK by Simon Gate

The Flattr Ruby SDK by Simon Gate allows developers to integrate the Flattr API into their Ruby applications. This SDK's dependencies are Faraday and multi_json.