You are here

Freckle Ruby SDK by Jamie Schembri

The Freckle Ruby SDK by Jamie Schembri allows developers to integrate the Freckle API v2 into their Ruby applications. This SDK requires Ruby 2.2.0+.