You are here

Gfycat .NET SDK by Sydney Acksman Comments

The Gfycat .NET SDK by Sydney Acksman allows developers to integrate the Gfycat API into their .NET applications. This SDK uses .NET Standard 1.2. It is compatible with .NET Core 1.0+, .NET Framework 4.5.1+, Universal Windows Platform 10.0, Universal Windows 8.1, and Universal Windows Phone 8.1.