You are here

Gupshup Node.js SDK

The Gupshup Node.js SDK interacts with the API to access bot development features from a local environment. As a pre-requisite, developers should have Node version 6 and above.