You are here

Help Scout Java SDK by Help Scout

The Help Scout Java SDK by Help Scout allows developers to integrate the Help Scout API into their Java applications. This SDK requires Java 1.7+.