You are here

Help Scout PHP SDK by Help Scout

The Help Scout PHP SDK by Help Scout allows developers to integrate the Help Scout API into their PHP applications. This SDK requires PHP 5.3.x.