You are here

HipChat Python SDK by Atlassian

The HipChat Python SDK by Atlassian allows developers to integrate the HipChat API into their Python applications. This SDK requires Python 2.7+.