You are here

HipChat Ruby SDK by HipChat

The HipChat Ruby SDK by HipChat allows developers to integrate the HipChat API into their Ruby applications. This SDK requires Ruby 1.9.3+.