You are here

IMS Caliper Analytics™ PHP SDK by IMS Global Comments

The IMS Caliper Analytics™ PHP SDK by IMS Global allows developers to build applications that communicate with the IMS Caliper Analytics Sensor API. Its deployment requires the onward of PHP 5.4, although the provider recommends PHP 5.6 as the more suitable version.The SDK’s current version is 1.0.3.