You are here

Intercom Experimental Android SDK

The Intercom Experimental Android SDK requires version 4.1.1 to compile 'io.intercom.android:intercom-sdk:4.1.1'.