You are here

Intercom Experimental iOS SDK

The Intercom Experimental iOS SDK requires 4.1.4 version, allowing to switch to #import