You are here

InterFAX Ruby SDK

Ruby SDK that enables fax sending and receiving with global support. This package requires Ruby 2.1+.