You are here

izyipay Ruby SDK by iyzico

izyipay Ruby SDK by iyzico allows developers to integrate the izyipay API in payments applications using the Ruby language. Deployment requires the onwards of Ruby 1.9.3.