You are here

Jukko Swift SDK

The Jukko Swift SDK supports customized monetization features with non-intrusive advertisements. This SDK requires iOS 10.0 or later.