You are here

Kandy CPaaS Ruby SDK

This Ruby package enables the core modules to build communications platforms. Ruby 2.0.0+ is required. Kandy offers cloud-based voice, video, messaging, and chat integrations.