You are here

Kayako Java SDK by Kayako Changelog

The Kayako Java SDK by Kayako offers integration with a unified help desk and customer service platform. Java 1.6+ is required.