You are here

Kintone Ruby SDK by Rikiya Kawakami Changelog

The Kintone Ruby SDK by Rikiya Kawakami allows developers to interact with the Kintone API when building applications using the Ruby language platform. Its deployment requires the onwards of Ruby 2.1.0.