You are here

Konduto .NET SDK

The Konduto .NET SDK integrates anti-fraud capabilities with applications. This package requires .NET 4.0 or 4.5.