You are here

Konduto PHP SDK

The Konduto PHP SDK integrates anti-fraud capabilities with applications. PHP 5.3.10+ is required. The latest version is 2.1.0.