You are here

LBRY Go SDK

This Go SDK enables core digital marketplace features in applications. Go 1.11+ is required. LBRY combines blockchain and P2P data distribution.