You are here

Line Bot Java SDK by Line Changelog

The Line Bot Java SDK by Line allows developers to integrate the Line Bot API into their Java applications. This SDK requires Java 8+.