You are here

Magistral Swift SDK by Magistral.io

The Magistral Swift SDK by Magistral.io allows developers to integrate the Magistral API into their Swift applications. This SDK requires iOS 10.0+, Xcode 8.0+, and Swift 3.0+.