You are here

MailChimp Python SDK by Charles TISSIER Changelog

The MailChimp Python SDK by Charles TISSIER allows developers to integrate the MailChimp API v3 into their Python applications. This SDK requires Python 2.7.0+.