You are here

Marvel Comics iOS SDK by Röck+Cöde

The Marvel Comics iOS SDK by Röck+Cöde allows developers to integrate the Marvel Comics API into their iOS and OSX applications. This SDK requires XCode 5.0+, iOS 7.0+ or OSX 10.8+, and ARC.