You are here

Mattermost Kotlin SDK by Harshit Bangar

The Mattermost Kotlin SDK by Harshit Bangar allows developers to integrate the Mattermost API into their Kotlin applications. This SDK requires Kotlin 1.1.2 and Gradle 3.3.