You are here

MBTA Python SDK by Nick Bagley Changelog

The MBTA Python SDK by Nick Bagley allows developers to integrate the MBTA API into their Python applications. This SDK was automatically generated by the Swagger Codegen project. It requires Python 2.7 or 3.4+.