You are here

MonkeyLearn PHP SDK by Johan Steen

The MonkeyLearn PHP SDK by Johan Steen allows developers to integrate the MonkeyLearn API v2 into their PHP applications. This SDK requires PHP 5.4.0+ and PHP Curl.