You are here

Moosend PHP SDK

This PHP SDK integrates a marketing automation platform. This package requires PHP 5.4.0 or later. The latest version is 3.0.0.