You are here

The Movie DB PHP SDK by php-tmdb

The Movie DB PHP SDK by php-tmdb allows developers to integrate The Movie DB API into their PHP applications. This SDK requires PHP 5.6+.