You are here

Nimble Payments Ruby SDK by Nimble Payments

The Nimble Payments Ruby SDK by Nimble Payments allows developers to integrate the Nimble Payments online payment gateway into their Ruby applications. This SDK requires Ruby >=2.3.1.