You are here

Nylas Ruby SDK Changelog

The Nylas Ruby SDK allows developers to integrate the Nylas API into their Ruby applications. This SDK requires Ruby 2.3+ and supports Rails 4.2+.