You are here

Omise Ruby SDK by Omise

The Omise Ruby SDK by Omise allows developers to integrate the Omise API into their Ruby applications. This SDK requires Ruby 1.9.2 or above.