You are here

OpsGenie Node.js SDK by OpsGenie

The OpsGenie Node.js SDK by OpsGenie allows developers to integrate the OpsGenie API into their Node.js applications. This SDK requires Node.js >=0.6.x.