You are here

Optimizely Objective-C SDK by Optimizely

The Optimizely Objective-C SDK by Optimizely allows developers to integrate the Optimizely API into their Objective-C applications. This SDK requires iOS 8.0+ / tvOS 9.0+.