You are here

PAY.JP Ruby SDK

This Ruby SDK enables online payments in eCommerce applications. Ruby 2.0.0 or later is required. PAY.JP enables proprietary and external payment functionalities.