You are here

Payment Rails Ruby SDK

The Payment Rails Ruby SDK allows interactions with a payment infrastructure that offers bank account validation, automated returned payment handling, and payment confirmations. Ruby 2.4.3 or later is required.