You are here

Paymentez iOS SDK by Paymentez

The Paymentez iOS SDK by Paymentez allows developers to connect with a payment gateway designed for the LATAM market. iOS 9.0 or later is required.