You are here

Paystack CodeIgniter PHP SDK by Yabacon Valley Followers

The Paystack CodeIgniter PHP SDK by Yabacon Valley allows developers to make calls to the Paystack API from their PHP projects that use CodeIgniter. This SDK requires Curl 7.34.0+, PHP 5.4.0+, and OpenSSL v1.0.1+.