You are here

Paystack PHP SDK by Yabacon Valley

The Paystack PHP SDK by Yabacon Valley allows developers to access the Paystack API using PHP code. This SDK requires Curl 7.34.0+ (unless using Guzzle), PHP 5.4.0+, and OpenSSL v1.0.1+.