You are here

Postmark ColdFusion SDK by Matt Gifford

The Postmark ColdFusion SDK by Matt Gifford allows developers to integrate the Postmark API into their ColdFusion applications. This SDK requires ColdFusion 9+ or Lucee 4.5+, and testing requires ColdFusion 10+ or Lucee 4.5+.