You are here

ProKnow .NET SDK

This .NET package enables the necessary core functionalities to integrate health data with third-party applications. This SDK requires .NET Framework 4+.