You are here

ProximaX Sirius-Chain Python SDK

This Python SDK enables approved clients to connect to the ProximaX Sirius Blockchain. This package requires Python 3.7+. ProximaX can be used to build enterprise-grade, blockchain-enabled applications.