You are here

Quikkly Android SDK

The Quikkly Android SDK implements QR code and scannable detector functionalities. Android 4.1 or later is required.