You are here

Qwasi iOS SDK by Qwasi

The Qwasi iOS SDK by Qwasi offers a customer communication platform for iOS applications. It requires XCode 6.1+ and Cocoapods. The current version is 2.1.17.