You are here

Redmine Perl SDK by Anton Soldatov

The Redmine Perl SDK by Anton Soldatov allows developers to integrate the Redmine API into their Perl applications. This SDK requires Perl 5.10+.